일부 보안 제품에서 비스타  SP1과 호환성 문제가 대두되고 있습니다. 간단히 정리했습니다. ^^;

윈도우 비스타의 첫번째 서비스팩(SP1)이 출시될 예정인 가운데 서드 파티의 소프트웨어와 일부 충돌이 발생하는 것으로 알려졌다. 문제는 충돌이 발생하는 소프트웨어가 일반적인 프로그램이 아니라 보안 프로그램이라는 점에서 심각하다.

문제가 나타나는 프로그램은 존알람 시큐리티 슈트 7.1, 트렌드마이크로 인터넷 시큐리티 2008, 비트디펜더 10과 같은 안티 바이러스로 알려졌다.

마이크로소프트는 KB(Knowledge Base)를 통해 전체 12가지 프로그램에 대한 문제점에 대해 언급하고 있으며 주로 새로운 최신 버전이 해결책이라고 제시하고 있다.

참고 자료: http://support.microsoft.com/kb/935796

reTweet
Posted by 문스랩닷컴
blog comments powered by Disqus

    댓글을 달아 주세요

    1. 2008.02.28 23:53  댓글주소  수정/삭제  댓글쓰기

      비밀댓글입니다



    Web Analytics Blogs Directory